What's wrong with merb ?


If you get this …

FATAL: The gem data_objects (= 0.9.11, runtime), [] was not found

… try this …

sudo gem install launchy

… and everything will be fine …


comments powered by Disqus